The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: epo
Forum: OmniFocus 1 for Mac 2009-10-11, 03:05 AM
Replies: 27
Views: 13,877
Posted By epo
Give it a rest

Support forums appear to be full of threads along the lines of "I use X, I'd like to do Y, wouldn't it be awesome of X did Y".

The answer in almost every case is "no it wouldn't", most tools were...
Forum: OmniGraffle Extras 2006-08-18, 01:47 AM
Replies: 0
Views: 4,939
Posted By epo
Using graphic objects as stencil items? (+ 2 hints)

Using latest OG pro -

I would like to use complex items, e.g. logos, photos as stencil items. A brief experiment suggests that opening a new stencil and using File>Place Image seems to work. Is...
Forum: OmniGraffle General 2006-07-23, 06:12 AM
Replies: 2
Views: 3,844
Posted By epo
Your problem is a '\r' character in the directory...

Your problem is a '\r' character in the directory name, however there is a bigger issue with data forks, see this thread and it's references.

http://svn.haxx.se/users/archive-2005-09/1068.shtml
...
Forum: OmniGraffle Extras 2006-07-18, 01:25 AM
Replies: 15
Views: 13,462
Posted By epo
You're not havng a good week, now just gives a...

You're not havng a good week, now just gives a Rails application error.
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 10:03 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.