The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Last Exit
Forum: OmniPlan Extras 2009-09-26, 08:30 AM
Replies: 2
Views: 10,153
Posted By Last Exit
Problem with export to Microsoft Project

I have exported an Omniplan file to MS Project (using the XML option) and imported it into Project 2007. It displays fine, and the columns show the correct dependencies. However, when my client moves...
Forum: OmniPlan General 2009-09-26, 08:29 AM
Replies: 3
Views: 5,143
Posted By Last Exit
Didn't realise I posted in Omnigraffle - doh! I...

Didn't realise I posted in Omnigraffle - doh! I use that too, hence the mistake!
Forum: OmniPlan General 2009-09-26, 08:27 AM
Replies: 3
Views: 5,143
Posted By Last Exit
Very many thanks for your advice - I have emailed...

Very many thanks for your advice - I have emailed the address you suggested and hope they can help :)

Thanks again,

Fred
Forum: OmniPlan General 2009-09-26, 07:50 AM
Replies: 3
Views: 5,143
Posted By Last Exit
Problem with export to Microsoft Project

I have exported an Omniplan file to MS Project (using the XML option) and imported it into Project 2007. It displays fine, and the columns show the correct dependencies. However, when my client moves...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 06:37 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.