The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: BobCollins
Forum: OmniFocus 1 for Mac 2011-01-03, 04:28 PM
Replies: 5
Views: 2,563
Posted By BobCollins
Thanks, I keep forgetting that it really is unix...

Thanks, I keep forgetting that it really is unix under there. When you said "console," my mind did not go to the system console at all. Thanks for the tip.

Looking at the log output showed...
Forum: OmniFocus 1 for Mac 2011-01-03, 03:04 PM
Replies: 5
Views: 2,563
Posted By BobCollins
Thank you for the quick response whpalmer4. ...

Thank you for the quick response whpalmer4.

I have tried quitting and restarting OF, and the "Attachment List" window is still empty. The attachments are still attached to their respective...
Forum: OmniFocus 1 for Mac 2011-01-03, 02:28 PM
Replies: 5
Views: 2,563
Posted By BobCollins
Attachment List Bug?

I am evaluating OF 1.8.2 and I find that no matter how or how many files or folders I attach to actions using the "Edit > Attach File..." command, they are not listed in the "Window > Attachment...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -8. The time now is 01:53 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.