The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: HaL_Bauer
Forum: OmniGraffle General 2013-10-29, 10:22 AM
Replies: 6
Views: 10,520
Posted By HaL_Bauer
Exporting to HTML also does not work when using...

Exporting to HTML also does not work when using show/hide layers? Why is this?

I bought OMG to make easy flowcharts and prototypes but the extreme lack of standard, stable, working sharing...
Forum: OmniGraffle General 2013-10-29, 10:19 AM
Replies: 1
Views: 3,925
Posted By HaL_Bauer
I'm having the same problem, but it appears no...

I'm having the same problem, but it appears no one responds on this forum? Is this normal? Is there a fix? Someone please respond...even with a burp
Forum: OmniGraffle General 2013-10-14, 07:23 AM
Replies: 2
Views: 2,168
Posted By HaL_Bauer
I have the exact same problem, but your trick...

I have the exact same problem, but your trick didn't work for me. It also seems the more pages the PDF has, the more the hit area is misaligned.
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -8. The time now is 08:48 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.