The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: brendan
Forum: OmniGraffle General 2010-04-08, 03:51 AM
Replies: 2
Views: 3,528
Posted By brendan
Importing Org Chart from Omnioutliner

I have used OmniOutliner to produce an organisation structure with one column for name and one for Title.

When I import into OmniGraffle using the Organisation Chart document type I only get an...
Forum: OmniPlan Extras 2009-11-06, 03:48 AM
Replies: 2
Views: 10,121
Posted By brendan
I am having exactly the same problem. It seems...

I am having exactly the same problem. It seems that all dates are held as fixed dates. There also seems to way to simply change this is MS Project. Is there anyway to change this in the export?
Forum: OmniPlan Extras 2009-11-06, 03:31 AM
Replies: 3
Views: 8,907
Posted By brendan
Resolved by Omniplan Support

It was a corrupt task line (not sure how that happened) and deleting the task and re-rentering it fixed it.
Forum: OmniPlan General 2009-10-20, 02:08 AM
Replies: 1
Views: 3,248
Posted By brendan
Shading the background to Task Groups

I want to be able to shade the background to a Task Group in the Gantt Chart (not the whole row) just like it is shown on the home page of Omniplan. I can't work out how to do this with styles.
...
Forum: OmniOutliner 3 for Mac 2009-10-08, 09:24 AM
Replies: 6
Views: 5,123
Posted By brendan
I have the same problem. I tried then to...

I have the same problem.

I tried then to export my outline as CSV to see if that would work but Omnioutliner refused to export as CSV at all.

I'd be interested in any solutions.

Thanks
...
Forum: OmniPlan Extras 2009-10-07, 05:06 AM
Replies: 3
Views: 8,907
Posted By brendan
Exporting to Microsoft Project

I am exporting a files to Microsoft Project using the XML exporter.

When the recipient tries to open the file using create new project the following error message appears:

The element <Name> in...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -8. The time now is 05:23 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.