The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: compoundmedia
Forum: OmniOutliner 4 for Mac 2013-10-21, 05:20 AM
Replies: 3
Views: 2,028
Posted By compoundmedia
Glad it's not just me. It's been working fine up...

Glad it's not just me. It's been working fine up until last week. Unfortunately I don't have OO3, I was hoping that I could hang on for 4 to be released.

I can export it which is OK but not...
Forum: OmniOutliner 4 for Mac 2013-10-17, 01:06 PM
Replies: 3
Views: 2,028
Posted By compoundmedia
Problem printing

Hi,

I've been using the beta product for a week or so and have been able to print outlines no problem. Since the last update however, when I try to print, the outline is completely collapsed in...
Forum: OmniPlan General 2012-11-30, 04:57 AM
Replies: 0
Views: 2,765
Posted By compoundmedia
Problem importing from CSV

I'm trying to import data from a CSV file that includes some custom fields.

The import process recognises that these don't map and suggests importing as custom data which creates those fields and...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -8. The time now is 02:15 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.