The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: mlankton
Forum: OmniWeb Feature Requests 2007-10-08, 05:41 AM
Replies: 9
Views: 5,884
Posted By mlankton
New tabs and windows open in background should be...

New tabs and windows open in background should be an option in preferences. This makes it much easier on those of us who prefer this behavior.
Forum: OmniWeb Feature Requests 2007-10-08, 05:39 AM
Replies: 6
Views: 4,375
Posted By mlankton
Absolutely, OW needs to close the drawer if...

Absolutely, OW needs to close the drawer if tabs<2.
Forum: OmniWeb Bug Reports 2007-10-04, 04:19 PM
Replies: 6
Views: 3,755
Posted By mlankton
Thanks, yep that fixes it

Thanks, yep that fixes it
Forum: OmniWeb Bug Reports 2007-10-04, 02:23 PM
Replies: 6
Views: 3,755
Posted By mlankton
Where can I get 5.6?

Where can I get 5.6?
Forum: OmniWeb Bug Reports 2007-10-04, 04:20 AM
Replies: 6
Views: 3,755
Posted By mlankton
It looks like OmniWeb is putting a 2px gray...

It looks like OmniWeb is putting a 2px gray border on all the article windows and the sidebars. Both are transparent tiled pngs, and they have no background assigned to them in the stylesheet....
Forum: OmniWeb Bug Reports 2007-10-03, 04:39 PM
Replies: 6
Views: 3,755
Posted By mlankton
OmniWeb putting a border on no border objects

OmniWeb is putting a border around article windows and sidebars on my site. No other web browser does this. Take a look, and see if there is something I can change to make OmniWeb display it...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -8. The time now is 06:18 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.