The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Tim Harris
Forum: Other WebDAV 2009-01-09, 10:39 AM
Replies: 1
Views: 5,420
Posted By Tim Harris
WebDav just stopped working on one machine

Hi, I have omnifocus installed on two desktops and one iphone. Webdav syncing on one desktop just stopped working. I get the response "server returned “unauthorized” (401) in response to a request...
Forum: OmniFocus Syncing 2008-08-17, 10:29 PM
Replies: 2
Views: 3,566
Posted By Tim Harris
Ah, the database is stored on a remote volume. ...

Ah, the database is stored on a remote volume.

I moved it and that worked.

Thanks
Forum: OmniFocus Syncing 2008-08-17, 10:21 PM
Replies: 4
Views: 5,518
Posted By Tim Harris
You need to set-up a separate storage location on...

You need to set-up a separate storage location on the server for each user. If the users keep their data on the server (i.e. home directories) then you could keep the data there and have a symbolic...
Forum: OmniFocus Syncing 2008-08-16, 06:33 AM
Replies: 2
Views: 3,566
Posted By Tim Harris
Cannot enter sync details on existing DB

Hello,

I have an existing OmniFocus database that was built with the current official release of OmniFocus. I can convert it OK with 1.1, but it will not let me enter anything in the webdav box...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 08:04 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.