The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: euchomai
Forum: OmniFocus Extras 2008-01-20, 06:55 AM
Replies: 63
Views: 39,660
Posted By euchomai
Okay, I finally got this working! Am I...

Okay, I finally got this working!

Am I correct to say that if a project is sequential the script will not pull any task beyond the "next action"? That is the way it is working on my machine at...
Forum: OmniFocus 1 for Mac 2008-01-04, 07:55 PM
Replies: 61
Views: 58,239
Posted By euchomai
This is exactly what I have done and I just can't...

This is exactly what I have done and I just can't punch through at all. Has anyone here successfully used an airport express base station to pull this off? I've got to figure this out.
Forum: OmniFocus 1 for Mac 2008-01-01, 04:41 PM
Replies: 61
Views: 58,239
Posted By euchomai
I am so close... I can get to the point...

I am so close...

I can get to the point where I put in http://localhost:3000 and that works great! I just can't figure out how to set up my airport to do the right thing. I'm sure I've set up...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -8. The time now is 09:41 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.