The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: jamesnwynne
Forum: OmniGraffle Extras 2010-05-18, 07:46 AM
Replies: 10
Views: 11,598
Posted By jamesnwynne
Table of Contents - Here's how to do it.

What you will need:
Copy of Omnigraffle 5.2
Copy of Acrobat Pro
Script for generating the canvas names
Script for generating the corresponding canvas numbers

NOTE: I broke the TOC out into two...
Forum: OmniPlan General 2009-05-20, 01:14 PM
Replies: 0
Views: 2,814
Posted By jamesnwynne
I solved my own MS Project XML issue. Please release a patch!

When you export from Omniplan to XML for MS Project. Your resources schema is missing a field which causes MS Project to make all of your resources be 'material' instead of 'work.' If you add the...
Forum: OmniPlan General 2009-05-12, 02:05 PM
Replies: 0
Views: 2,193
Posted By jamesnwynne
Issue with exporting resource perentages to MS Project

Hi -

When I export my omniplan file with resource assignment percentages (eg. 50% of 100%) to MS Project, the resources are turned into material and given decimal numbers. When I turn them back...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -8. The time now is 09:12 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.