The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: jashugan
Forum: OmniGraffle General 2007-10-10, 06:35 PM
Replies: 7
Views: 5,295
Posted By jashugan
I think that clicking on the background and then...

I think that clicking on the background and then choosing the font size should change the default font.

Or UTFM so we can RTFM. :)
Forum: OmniWeb Bug Reports 2007-05-10, 12:23 AM
Replies: 2
Views: 2,689
Posted By jashugan
Non-working Site

This site doesn't seem to work correctly:

http://wiki.apexdevnet.com/index.php/Apex_Code

It's late, so I'm too tired to test compatibility extensively, but both Safari 2.0 and Firefox 2.x work...
Forum: OmniWeb Bug Reports 2007-05-02, 04:36 PM
Replies: 0
Views: 5,557
Posted By jashugan
Source View not obeying colors set in HTML Source Editor

Hello,

I have set light on dark colors in the HTML Source View Preferences. However embedded javascript code does not follow the color rules for normal text or preformatted text.

<script...
Forum: OmniWeb General 2006-11-09, 09:52 AM
Replies: 2
Views: 3,075
Posted By jashugan
Javascript Console / Debugger

I believe the previous milestone for this was 5.5.1, which is now out. Could you update the approximate milestone for this to be released. Thanks!
Forum: OmniWeb Feature Requests 2006-10-25, 09:30 PM
Replies: 31
Views: 24,332
Posted By jashugan
It seems this thread was hijacked. :p ...

It seems this thread was hijacked. :p


Another vote for this.

I really like Opera's way of handling undo close tab. If you close a tab CMD-Z will get it back (history and position).

If...
Forum: OmniWeb Bug Reports 2006-05-30, 10:49 AM
Replies: 3
Views: 3,992
Posted By jashugan
I thought I searched for "Tab" in both the Bug...

I thought I searched for "Tab" in both the Bug Reports and the General Forum and came up with nothing. Oh well.
Forum: OmniWeb Bug Reports 2006-05-30, 09:40 AM
Replies: 3
Views: 3,992
Posted By jashugan
Using Shift+Tab does not move focus from Search Field to Address Field

Pressing Tab moves the focus from the address field into the search field as expected. When the focus is in the Search field, I cannot move focus back to the address field by pressing Shift+Tab. If I...
Forum: OmniWeb Bug Reports 2006-05-17, 09:24 PM
Replies: 6
Views: 4,045
Posted By jashugan
Link Hand Disappears After Dragging an Image

After dragging an image to the desktop, hovering over links does not reveal the "link hand" mouse pointer icon (what is the official term for this thing). You can still click on the link. This is the...
Forum: OmniWeb General 2006-05-17, 11:38 AM
Replies: 2
Views: 7,099
Posted By jashugan
Thanks, it worked.

Thanks, it worked.
Forum: OmniWeb General 2006-05-13, 04:30 PM
Replies: 2
Views: 7,099
Posted By jashugan
How do you change setting to save password for website?

I was logging into Gmail and ow asked me if I wanted to save username and password information, and at the time I didn't.

However, now I do. Where do I go about viewing and resetting that...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT -8. The time now is 12:17 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.