The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: twoisland
Forum: OmniWeb Bug Reports 2008-01-29, 08:39 PM
Replies: 3
Views: 4,589
Posted By twoisland
I can log into Chase.com and get around OK, but I...

I can log into Chase.com and get around OK, but I can't seem to download or view a pdf monthly statement. The adobe plugin is installed. The alert box comes up: "A network error occurred while...
Forum: OmniWeb General 2007-01-16, 09:35 PM
Replies: 10
Views: 6,210
Posted By twoisland
I solved my problem. In preferences, the plugins...

I solved my problem. In preferences, the plugins tab, I found two instances of "AdobePDFViewer.plugin". I could only find one actual file. Anyway, I disabled (unchecked) the item, and after that the...
Forum: OmniWeb General 2007-01-15, 10:19 AM
Replies: 10
Views: 6,210
Posted By twoisland
It's weirder than I thought

I tried it again, this time I typed the specified line into terminal (not pasting). Now I reopened OmniWeb, and dragged a pdf onto the omniweb icon. It displayed perfectly. Once. Now I drag a...
Forum: OmniWeb General 2007-01-15, 09:40 AM
Replies: 10
Views: 6,210
Posted By twoisland
Hidden pref not working for me now

Setting the hidden preference using Terminal worked for me two weeks ago when I did it (and it was very fine), but now I'm back to it not displaying (or doing anything) with pdf's (other than a big...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 11:00 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.