The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: mugenzi
Forum: OmniPlan General 2012-11-19, 12:56 AM
Replies: 2
Views: 3,544
Posted By mugenzi
My project dates are changed when I sync between Desktop and iPad

Hello,

I am really struggling to work the sync facility. I'm using the OmniSync Server, but whenever I publish / update a plan between Desktop and iPad, the dates change. Also, it doesn't seem to...
Forum: OmniPlan for iPad 2012-08-15, 01:18 AM
Replies: 1
Views: 5,083
Posted By mugenzi
WebDAV setup not working on iPad app

Hello,

I am trying to use WebDav on the iPad app, but am having trouble. I get "Server error 501: unimplemented" when I try to connect to Otixo (dav.otixo.com), and "Server error 405: The server...
Forum: OmniPlan General 2010-09-02, 12:26 AM
Replies: 1
Views: 2,495
Posted By mugenzi
Unique ID in HTML export

For some reason, even with heavy customisation of the HTML templates, I can't get the Unique ID column to export. This is awkward, as it is the only way of uniquely referencing each row in the plan -...
Forum: OmniPlan General 2010-07-09, 02:02 AM
Replies: 1
Views: 2,089
Posted By mugenzi
Handling resources leaving

I have a number of resources available, but one is leaving the company. The plan I am managing is multi-year, and I'd prefer not to have to go through every week of every month for the next several...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 08:27 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.