The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: Parham
Forum: OmniWeb Bug Reports 2006-07-30, 04:15 PM
Replies: 7
Views: 4,461
Posted By Parham
This is a problem with Flash 9 then. Thanks for...

This is a problem with Flash 9 then. Thanks for the advice.
Forum: OmniWeb Bug Reports 2006-07-28, 07:56 PM
Replies: 2
Views: 3,837
Posted By Parham
Correct, the page displays oddly in Safari as...

Correct, the page displays oddly in Safari as well. I'll notify them. Sorry for the trouble.
Forum: OmniWeb Bug Reports 2006-07-28, 07:54 PM
Replies: 7
Views: 4,461
Posted By Parham
I practically never use Safari lately. I just...

I practically never use Safari lately. I just checked -- you are right, they don't work in Safari either. Incidentally, what version of Flash were you using? Can you see them in Safari and OmniWeb?
Forum: OmniWeb Bug Reports 2006-07-28, 07:47 PM
Replies: 7
Views: 4,461
Posted By Parham
I have Shockwave Flash 9.0 r16

I have Shockwave Flash 9.0 r16
Forum: OmniWeb Bug Reports 2006-07-28, 07:41 PM
Replies: 2
Views: 3,837
Posted By Parham
Odd display

Take a look at this Persian site with OmniWeb:

http://roozonline.com/

and take a look with Opera, Firefox or Camino. The way these three display the page is the correct one.
Forum: OmniWeb Bug Reports 2006-07-28, 07:35 PM
Replies: 7
Views: 4,461
Posted By Parham
Problem with Flash

Oddly, none of the Flash designs on this web site work:

http://www.milaadesign.com/

namely:

http://www.milaadesign.com/triangle.html

and
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -8. The time now is 11:56 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.