The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: anders.holm
Forum: OmniFocus for iPhone 2010-12-05, 01:14 PM
Replies: 16
Views: 11,801
Posted By anders.holm
Certificate issue with 1.8.1

And I AM seeing this when I sync to OF running on my Mac.
But the sync seems to run anyway.

/Anders
Forum: OmniFocus for iPhone 2010-11-23, 04:50 AM
Replies: 29
Views: 11,000
Posted By anders.holm
Sync problems with 1.8

Hi,

The last few days the old "unable to find sync server" has turned up again.
Somewhat randomly this time.

I'm running 1.8 on an iPhone 4 and 1.8.1 on the Mac.
Wifi (Bonjour) syncing to...
Forum: OmniGraffle General 2009-12-08, 12:27 PM
Replies: 4
Views: 3,499
Posted By anders.holm
Yep, definitely there. There is a strange Excel...

Yep, definitely there.
There is a strange Excel problem, i.e. slowdown, tied to HP printer drivers. Perhaps this is similar!
Forum: OmniFocus Syncing 2008-07-21, 04:53 AM
Replies: 6
Views: 4,486
Posted By anders.holm
Hi, I have exactly the same problem. It...

Hi,

I have exactly the same problem. It seems like it is connected to the fact that my WebDAV service (www.storegate.se) changes it http authentication realm at random times.

Perhaps OF stores...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 09:37 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.