The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: sm9
Forum: OmniGraffle General 2007-06-21, 01:19 PM
Replies: 6
Views: 5,934
Posted By sm9
I've been searching through the forums and have...

I've been searching through the forums and have found a few other posts where people are having similar issues.

Surely there's a non-manual way of fixing this?

Thanks,

Ste
Forum: OmniGraffle General 2007-06-21, 01:13 PM
Replies: 6
Views: 5,541
Posted By sm9
Okay, the 2nd picture did open (the 1st one...

Okay, the 2nd picture did open (the 1st one didn't), and although it's kind of similar to what I'm after, it's not quite the same look as I'm trying to achieve.

Thought he theme of laying out...
Forum: OmniGraffle General 2007-06-21, 01:12 PM
Replies: 6
Views: 5,541
Posted By sm9
I can't view the images for some reason (it keeps...

I can't view the images for some reason (it keeps asking me to login in a never-ending cycle...), but I think that the 2nd point is what I've just posted about here:...
Forum: OmniGraffle General 2007-06-21, 12:52 PM
Replies: 6
Views: 5,934
Posted By sm9
Website Sitemap Layout Issue - Converting Single Row to Two Columns?

Hi there,

I'm using OmniGraffle Professional 4.1.2 to create a website sitemap. I'm having a few layout problems so I'm just posting for some help.

I've used the Outline view to create the web...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 06:00 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.