The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: Kai
Forum: Forums Feedback 2008-11-06, 04:37 AM
Replies: 1
Views: 7,802
Posted By Kai
Mail application in the works?

Hi,

Are you guys thinking of making a great email application too? I mean, Thunderbird is good, applemail feels alot faster but has weird bugs. Surely you must've thought of it?

Kai
Forum: OmniWeb General 2008-11-05, 11:58 PM
Replies: 26
Views: 11,517
Posted By Kai
Hunches

The CSS stylesheet thats empty solved the solution. So presumably this is css related, and it sounds like something thats cached. So I looked in /tmp, but theres no /tmp/501 anymore.

Running lsof...
Forum: OmniWeb General 2008-11-05, 04:01 AM
Replies: 26
Views: 11,517
Posted By Kai
Hi all, I'm seeing the same troubles. The...

Hi all,

I'm seeing the same troubles. The only thing I can remember doing is downloading a webkit niglty build which included that debugger in the diskimage.

If you need more reports, I'd love...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -8. The time now is 03:17 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.