The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Search Forums
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: bghill_98
Forum: OmniGraffle General 2009-02-11, 02:59 PM
Replies: 7
Views: 3,582
Posted By bghill_98
Thanks. I just sent it.

Thanks. I just sent it.
Forum: OmniGraffle General 2009-02-10, 04:07 PM
Replies: 7
Views: 3,582
Posted By bghill_98
Ok yea! That would be great? Who do I send my...

Ok yea! That would be great? Who do I send my problemed Graffle page to?
Forum: OmniGraffle General 2009-02-10, 02:02 PM
Replies: 7
Views: 3,582
Posted By bghill_98
Pardon my clueless ass! Apparently all the pages...

Pardon my clueless ass! Apparently all the pages have 1 layer. But I did right click and see that it the layer was printable. Hmmmmm.... When i went to print to PDF now it still showed a blank page...
Forum: OmniGraffle General 2009-02-10, 01:51 PM
Replies: 7
Views: 3,582
Posted By bghill_98
Well, there ARE NO layers at all on this page so...

Well, there ARE NO layers at all on this page so that blows that theory! But thanks anyhow. Anyone else?
Forum: OmniGraffle General 2009-02-10, 01:05 PM
Replies: 7
Views: 3,582
Posted By bghill_98
Problem printing a page to PDF

Hi.

i'm having an issue with 1 page on a 117 page OmniGraffle document. This page was imported from Visio 2003 so maybe that has something to do with it.

But my issue is that when I print the...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT -8. The time now is 04:50 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.