View Single Post
I'm sure I'm missing the solution, but I searched the menus.... and documentation.

When I print out an OO4 document, I get the file name appearing at the top of the page. Where is the setting to not do this? I currently have to export to rtf, where the file name isn't included, and go from there.

Thanks for pointing me in the right direction.