View Single Post
Originally Posted by Ken Case View Post
In General Preferences, check the "Project and Context Columns" section for its current hierarchy separator setting. My guess is that it accidentally got set to "./oy7htd6ttttttttttttttttrb evn", and that setting it back to the default setting (" : ") will fix the issue.

That was it! I can't image how I did that.

Thanks Ken.