View Single Post
I'm trying the trial and the mode is set to Pro. I have toggled the mode, quite / re-entered. No change. Why is this option disabled? I saw it enabled at one point, I selected it, but the style was never added to my favourites.

Why is this? Is there a defect or do I not understand how the feature works?