View Single Post
Hi,

For the purpose of a grant proposal, I would like to disable resource load from being shown in the Gantt view. It just provides for a too garbled display.
However, this option seems to be blurred (see picture). How do I enable it??

/Fredrik
Attached Thumbnails
Click image for larger version

Name:	disable.png
Views:	278
Size:	126.9 KB
ID:	2741  

Last edited by Fredrik; 2013-03-21 at 12:04 AM..