View Single Post
I just came by to search on this issue with my new MacBook Pro and even newer Graffle (updated from a PowerBook G4 and Graffle 3.x). I was looking for a way to stop my objects from rotating if I look at the trackpad cross-eyed.

Is there a way to either reduce the sensitivity or disable the rotation all together? I haven't (yet) noticed zoom issues.