The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniGraffle > OmniGraffle General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Building out a flow chart and boxes move everytime I connect them. Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
Why do boxes never stay where I put them as soon as I use the connections. I will complete the placement for all the boxes in a flow chart and as soon as I use a line connection, all the boxes fall into a straight line. So ANNOYING and I'm sure its a setting thing.
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
what if my flow chart needs to go over the page fazzie OmniGraffle General 1 2012-09-19 11:41 AM
Changing pictures in Org Chart (extras) boxes? matt.the.ogre OmniGraffle Extras 2 2011-06-03 11:50 AM
Persistent drop shadow on all text in flow chart mlangfeld OmniGraffle General 4 2009-10-01 10:58 AM
Omnigraffle Sales Process Flow Chart mchua79@gmail.com OmniGraffle General 1 2009-08-19 11:01 AM
select all dependents in flow chart? gwied OmniGraffle General 1 2007-08-13 01:43 PM


All times are GMT -8. The time now is 06:53 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.