The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniWeb > OmniWeb Bug Reports
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Bug-Page Display-highlight links not working Thread Tools Search this Thread Display Modes
The following preference is not working for me in the 5.10 SP's but is still working on 5.9.2

Display Preference>Page Display:highlight links when clicked

As odd as this may sound but I love this feature. To me this is one cherry on top of the pie. Would love to have this working again. I know I know, it's small an insignificant.
 
Sorry for the brokenness, we'll look into it.
__________________
Troy Brandt
Omni Person
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Task bar display on non-working days jonwhite OmniPlan General 0 2012-06-21 03:50 AM
Highlight Links When Clicked Drayon OmniWeb Bug Reports 6 2010-01-22 09:42 AM
Links in Tab Bug and Style Sheet display Bug Drayon OmniWeb Bug Reports 6 2006-09-07 08:19 PM
Page Info does not display image dimensions Forrest OmniWeb Bug Reports 2 2006-05-02 03:22 PM
Page display problem Chiller OmniWeb Bug Reports 2 2006-04-03 10:11 AM


All times are GMT -8. The time now is 08:26 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc.