The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniPlan > OmniPlan General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Doesn't seem to be taking availability of equipment into account Thread Tools Search this Thread Display Modes
I'm trying to put a test plan together; in order to do my testing, I need access to specific hardware, which I'll only have a few days a week. So I tried defining a piece of equipment for each piece of hardware, and changed its availability to only two days a week. But leveling doesn't seem to be taking account of this; tasks are still getting placed on days that the equipment isn't defined as being available.

I should say that, in terms of what I'm trying to do, the specific days don't really matter; I only actually care about a week level view, knowing that I'll only have access to a given system say 40% of the time. As is, though, I'll have tasks placed on all five days in a week, which isn't helpful.

Thanks.

Kevin McKenzie
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Leveling with unavailable equipment slondike OmniPlan General 0 2011-02-08 05:28 PM
Understanding the Availability Filter denrael Applying OmniFocus 1 2011-01-26 11:27 PM
Equipment is still influencing duration? michaelaye OmniPlan General 4 2010-07-05 01:02 AM


All times are GMT -8. The time now is 06:55 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.