The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniGraffle > OmniGraffle General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Spaces between images unwanted Thread Tools Search this Thread Display Modes
I've managed to create a background image, but when I apply it to an application there are spaces between the tiled image?

Anybody have an idea how to get an image to tile w/o spaces?
 
You don't give much detail on what you are doing or seeing, but perhaps this is the issue in question: http://forums.omnigroup.com/showthread.php?t=18719
 
What I'm doing is creating a yellow legal pad .gif image to use as a background. It works great except for the spaces between the tile image. What I get is a space between each image rather than it tiling seamlessly?

The effect is like a padding setting between lined image which tiles each image as a separate image.

I'm not sure if it is the exported Omni Graffle image or Adobe Go Live when it is inserted?
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Unwanted Bezier Curve Endpoint Movement moniker OmniGraffle General 1 2010-05-19 11:13 AM
Do unwanted styles appear in your outline? lostcities OmniOutliner 3 for Mac 17 2009-12-02 08:25 PM
Unwanted Attachments in action notes ceffe OmniFocus for iPhone 0 2008-08-29 12:00 AM
Loading all images doesn't load all images in 5.6 final Forrest OmniWeb Bug Reports 3 2007-10-26 08:59 AM
unwanted window flashes during navigation Gregory OmniWeb Bug Reports 0 2006-05-14 08:15 AM


All times are GMT -8. The time now is 04:24 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.