The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniWeb > OmniWeb Bug Reports
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Page Info does not display image dimensions Thread Tools Search this Thread Display Modes
Even after reloading the page (which 5.1.3 needs on occasion) the image dimensions do not display in the Page Info panel.

Anyone else seeing this?
 
I don't see any image dimensions in the Page Info either, but I only vaguely remember seeing them in OW before.
 
As I loaded up OW on my laptop, realizing that it was 5.1.3 (it's so hard to keep to computers up-to-date), I checked, and, yes, there were image dimensions in the Page Info.
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
How do you display an image rather then an icon? JamesX OmniFocus 1 for Mac 1 2012-04-28 08:40 AM
Page info inspector in 5.9.2 SP sangheeta OmniWeb General 8 2009-03-13 11:25 AM
page info tab bugs technomage OmniWeb Bug Reports 0 2008-07-14 12:47 PM
Image Dimensions? arglborps OmniWeb Feature Requests 4 2007-03-22 06:59 PM
Page info doesn't display all linked resources Handycam OmniWeb Bug Reports 5 2006-07-29 09:11 PM


All times are GMT -8. The time now is 11:58 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.