The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniOutliner > OmniOutliner 3 for Mac
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Printing images Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
I attach an image to a row (displayed inline, the original is .ps). When I print, I get a low-res (unuseable) version of the picture. I can't find anyplace to change the size or resolution of the image.

What am I doing wrong? Apologies if I'm missing something blindingly obvious. I can't find any instructions when I search the help, forum, or manual.

Thanks,

Mik

OOPro 3.6.2
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Superimposed images jsmeyer OmniFocus 1 for Mac 0 2012-01-02 08:43 AM
Transparent Images Printing as Solid HunterBoss OmniGraffle General 3 2010-03-11 03:51 PM
No Images virtuosity OmniWeb Bug Reports 2 2009-04-05 02:52 PM
Loading all images doesn't load all images in 5.6 final Forrest OmniWeb Bug Reports 3 2007-10-26 08:59 AM
Help For GIF Images sunboy OmniGraffle General 3 2006-05-03 08:30 AM


All times are GMT -8. The time now is 11:42 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.