The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniWeb > OmniWeb General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Strange webarchive behavior? Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
I am new to OW and I just saved a couple of pages as webarchives. When I then opened those web archives with Safari, an extra file was downloaded each time. The file is a Zero byte file and it seems to do no harm, but is this normal? This does not happen when I open the same files with OW.

Last edited by sgmiller; 2007-03-27 at 07:26 AM..
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Strange Behavior of Contex jochen OmniFocus 1 for Mac 0 2011-02-06 01:21 AM
Strange inbox behavior with 1.8 MacSparky OmniFocus 1 for Mac 1 2010-04-26 07:29 AM
Strange behavior of arrow keys jochen OmniGraffle General 1 2009-06-24 02:29 AM
Strange behavior of line and circle or bug ? jochen OmniGraffle General 2 2009-06-23 05:31 AM
Strange cut and paste behavior on Blogger jnv OmniWeb General 1 2007-08-16 01:21 PM


All times are GMT -8. The time now is 12:16 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.