The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniFocus > OmniFocus 1 for Mac
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Weird style problem, transparent background Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
Hello all !

After playing with OmniOutliner styles, I remembered I had something to do tomorrow, fired OmniFocus, and paste some stuff... Surprisingly, styles in OmniFocus where completely changed ! Some of them where obviously coming from my playing in OmniOutliner...

I was able to reset most of the styles using Preferences -> Styles -> Reset, but the quick entry box remains somewhat broken : It keeps its annoying transparent background...



Any ideas to restore that ?

Thanks !
Attached Thumbnails
Click image for larger version

Name:	QuickEntryBox.png
Views:	710
Size:	36.9 KB
ID:	2729  
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Export to Photoshop with transparent background hixster OmniGraffle General 5 2010-05-27 05:52 AM
NSTableView Cell background image weird problem symadept Omni Lounge 0 2009-10-06 07:38 PM
Weird copy/paste problem 2 wayne4 OmniFocus 1 for Mac 4 2008-10-31 04:01 PM
Weird copy/paste problem bbell2000 OmniFocus 1 for Mac 3 2008-10-30 02:52 PM
1.0 - My background is transparent! magnum6 OmniFocus 1 for Mac 5 2008-01-11 10:22 PM


All times are GMT -8. The time now is 12:50 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.