The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniPlan > OmniPlan General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
task linking Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
anyone know why sometime with linked tasks when you adjust the task the linked task doesn't move with it but instead creates a violation. but other times it does do it.

another instance is when one writes the various tasks and i begin to link prerequisites to that task and again, the autmatic shift sometimes works...sometimes doesnt...is it a glitch or do i have a setting incorrect.

thank you for the help. - JVee
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Linking OO with OF rogbar OmniOutliner 3 for Mac 0 2012-01-29 06:16 PM
linking documents hotwheels22 Applying OmniFocus 8 2011-03-23 05:39 AM
Linking to Perspectives in Task Notes? hypotyposis OmniFocus 1 for Mac 5 2010-02-10 08:22 PM
Linking to email generated from OF task bpwhistler OmniFocus Extras 0 2009-10-01 04:42 PM
Linking Rows mjinil OmniOutliner 3 for Mac 2 2006-08-09 06:42 PM


All times are GMT -8. The time now is 02:23 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2024, vBulletin Solutions, Inc.