The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > Developer > Omni Frameworks
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Older Frameworks... Thread Tools Search this Thread Display Modes
Hello,
I'm looking for an older version of the Omni frameworks to support 10.4. The current is 10.5 only.

Thanks,
Charles
 
You can find the version of OmniFramework prior to to posting it on github at <http://www.omnigroup.com/ftp/pub/software/Source/MacOSX/Frameworks/>and older versions at <http://www.omnigroup.com/ftp/pub/software/Archive/Source/MacOSX/Frameworks/>
__________________
CTO, The Omni Group
 
Thanks!
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Method replacements you make in Omni frameworks atux Omni Frameworks 1 2010-12-26 07:17 AM
Use Omni Frameworks in Mac App Store imyrvold Omni Frameworks 2 2010-12-26 07:13 AM
Installing frameworks Werdan Omni Frameworks 1 2010-07-21 12:54 PM
Building frameworks for the first time... Craig Hockenberry Omni Frameworks 6 2009-04-07 08:21 PM


All times are GMT -8. The time now is 09:47 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.