The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniGraffle > OmniGraffle General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Flipping line not working as expected. Thread Tools Search this Thread Display Modes
I'm attempting to draw an orthogonal line like so:
Code:
|
|________
However, it I'm only able to draw a line like these two:

Code:
 ________     ________
|                     |
|                     |
I've tried using the flip top/bottom, left right, but no luck. With top/bottom flip, the 1st one turns to the 2nd.

Could someone guide me on how I can draw a orthogonal line with the right angle in the lower left quadrant like my 1st one?

Last edited by wavecentral; 2008-02-03 at 08:36 PM.. Reason: Made line into code snippets
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
How do you handle expected call backs? trocklin Applying OmniFocus 7 2011-01-10 04:54 PM
Due button not behaving as expected sgraff OmniFocus 1 for Mac 6 2009-05-29 07:42 AM
Opening attachments - expected way doesn't work mhedstrom OmniFocus 1 for Mac 2 2008-01-07 09:48 PM
(Bug?) Flipping arrows alsien OmniGraffle General 7 2007-12-26 12:34 AM
Expected Requirements for Final 5.5? j.a.duke OmniWeb General 2 2006-04-04 04:24 PM


All times are GMT -8. The time now is 02:41 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.