The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniPlan > OmniPlan General
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Task Groups Assigned label not being displayed Thread Tools Search this Thread Display Modes
In the View Options dialog the right hand label of the Task Groups is set to 'Assigned' and yet the Gantt chart does not display a summary of the assigned, irrespective of whether the group is expanded or not. This was the default setting so I imagined this would be supported. I would at least expect the assigned to be displayed on a collapsed group. Is there something I've missed?

thx
Attached Thumbnails
Click image for larger version

Name:	Screen Shot 2011-10-30 at 01.08.20.png
Views:	312
Size:	112.9 KB
ID:	2073  
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Create Task with Label kennedyma OmniFocus 1 for Mac 1 2011-06-01 08:05 AM
Task Groups Melonamin OmniPlan General 1 2010-09-03 03:48 PM
How to see only task groups that have started? [A: See thread.] jaydcowan OmniFocus 1 for Mac 2 2009-08-06 07:17 PM
Task Costs With Multiple Assigned Resources dmabram OmniPlan General 1 2008-03-13 12:48 AM


All times are GMT -8. The time now is 09:43 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.