The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniFocus > OmniFocus 1 for Mac
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Contexts not working in 1.1 Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
Hello,

OF 1.1 seems not to be recognising my context sets. If I create new actions on my ipod touch (iphones have sold out here) and sync the contexts show up but on my mac all my old actions are not visible in the context view and reallocating contexts to them in planning view does not seem to work either.

Ay ideas?

Emma
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Search-based location contexts stopped working? [A: Google changed results they send; fix incoming.] jdgonzalez OmniFocus for iPhone 9 2012-09-06 09:16 AM
Showing contexts in "All Contexts" tswartz OmniFocus 1 for Mac 20 2008-09-08 08:17 AM
MLB.com STILL not working. askon OmniWeb Bug Reports 1 2008-05-28 03:06 PM
OG 5 Pro not working under 10.4.11? deegee OmniGraffle General 2 2008-03-06 08:17 AM
Working away from my Mac Anita OmniFocus 1 for Mac 10 2008-01-13 09:43 PM


All times are GMT -8. The time now is 05:08 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.