The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniWeb > OmniWeb Bug Reports
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Link underlining in 5.8 SP1 Thread Tools Search this Thread Display Modes
Unchecking the "underline links" box in the 5.8 Sneaky Peek build seems to have no effect. Anyone else?
 
I think that checkbox controls links in the case where the site hasn't set a specific link style via css/etc - but in cases where the site has, that style wins out...

There is a not-small chance that I'm completely wrong about this, though; the support ninjas would probably be able to be more helpful if you send them a link to the site in question that you're having trouble with.
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Question about underlining kingsinger OmniOutliner 3 for Mac 0 2010-10-06 11:30 PM
OO Doc w/MSW Link Will Not Save BoC OmniOutliner 3 for Mac 4 2009-12-15 11:27 AM
Broken help link 1.7.5 alexknight OmniFocus 1 for Mac 2 2009-10-26 11:22 PM
Link from one project to another? corinna000 OmniOutliner 3 for Mac 1 2009-10-23 11:14 AM
underlining, bulleting, margins, notes, find/replace acg521 OmniOutliner 3 for Mac 5 2009-10-21 02:48 PM


All times are GMT -8. The time now is 01:48 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.