The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniOutliner > OmniOutliner 3 for Mac
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
Broken/missing table frame around notes Thread Tools Search this Thread Display Modes
Hi.

The export to html has some problem formatting table around inline notes. The vertical table frame line on the left is broken whenever there is a note and the horizontal frame lines below the note are all missing. Is that a bug or configuration issue?

Thanks.
 
This looks to be a problem with the export. I've filed a bug on this. Thanks!
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Table creation and changing settings with hidden table inspector Rainer101 OmniGraffle Extras 10 2012-03-28 04:31 PM
Open Folder / Notes Scripts broken in Lion Full Screen Mode nunez OmniFocus 1 for Mac 3 2011-10-06 02:42 PM
AppleScript: Populate table with notes & values of an object Macintosh OmniGraffle General 0 2011-01-17 06:22 AM
Missing Notes Inspector curtisus@mac.com OmniGraffle General 1 2008-05-20 02:51 PM
Frame bug? WebJIVE OmniWeb Bug Reports 2 2007-08-13 01:51 PM


All times are GMT -8. The time now is 04:06 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.