The Omni Group
These forums are now read-only. Please visit our new forums to participate in discussion. A new account will be required to post in the new forums. For more info on the switch, see this post. Thank you!

Go Back   The Omni Group Forums > OmniPlan > OmniPlan Extras
FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
@Project Title@ Working in 2.2.1 ? Thread Tools Search this Thread Display Modes
I'm using OmniPlan 2.2.1 and in my export-to-html reports the report title is not showing up.

For example:

<head>
<title>Task Report: {@Project Title@}</title>
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
{@ApplyStyleSheet include/style.css@}
</head>


Everything works as the documentation says - except the project title doesn't show up.

I don't have any characters other than US english letter in the title - and the title is set on the project inspector.

Thanks in advance,

Allen
 
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
OF project title sync amelchi OmniFocus 1 for Mac 0 2011-05-31 01:15 AM
Not working after importing the framework in the project GustavPicora Omni Frameworks 0 2010-01-13 12:00 AM
Inserting project title tatami OmniPlan General 6 2009-09-03 07:52 PM
More problems working with MS Project sabeke OmniPlan General 3 2009-01-19 01:20 AM
Set project status to completed not working in script? dmwatlse OmniFocus Extras 2 2008-04-27 12:10 AM


All times are GMT -8. The time now is 01:14 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc.